<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head>
<title>Tour in vista per Lucio Corsi :: News :: OndaRock</title>

<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
<meta name="author" content="" />
<meta name="language" content="it" />
<meta name="robots" content="index, follow" />
<meta name="Description" content="webzine musicale, contiene recensioni, streaming, monografie, interviste, classifiche, live report, video, libri, approfondimenti e podcast radiofonici" />
<meta name="Keywords" content="ondarock" />

<meta property="og:site_name" content="OndaRock"/>
<meta property="og:title" content="Tour in vista per Lucio Corsi :: News :: OndaRock"/>
<meta property="og:description" content="Il cantautore glam toscano ha annunciato le tappe del suo &quot;Cosa faremo da grandi tour?&quot;, che lo vedr&amp;agrave; in giro per il Belpaese dal prossimo 15 Febbraio .."/>
<meta property="og:type" content="article"/> 
<meta property="fb:admins" content="100000325720697" />
	  	 
<meta property="og:image" content="https://www.ondarock.it/images/news/800_100_1579436027.jpg"/>	
	
<link rel="stylesheet" type="text/css" href="/OR3_css/print.css" media="print">
<link rel="icon" type="image/gif" href="/favicon.gif" />
<link rel="copyright" href="https://creativecommons.org/licenses/by-nc-sa/3.0/it/" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"></script>

<script src="https://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>


<script src="/js/detectmobilebrowser.js"></script>
<script type="text/javascript">
		if(jQuery.browser.mobile){
			document.write('<meta name="viewport" content="width=device-width, initial-scale=1.0; maximum-scale=1.0; user-scalable=no">');	
		}
		else {
			document.write('<meta name="viewport" content="width=1100">');
		}
	</script>
    
<link rel="stylesheet" href="/css/menu.css">
<script src="/css/menu.js"></script>

<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/table.css">
<link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|Open+Sans:400,300,600,700,800,300italic,400italic,600italic,700italic,800italic|Anton' rel='stylesheet' type='text/css' />
<link href="https://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic%7COswald:400,300%7COpen+Sans" rel="stylesheet" type="text/css">

<!-- box recensioni -->   
<script type="text/javascript" src="/js/jquery.quick.pagination.min.js"></script>   
<link rel="stylesheet" type="text/css" href="/css/pagination.css" />

<!-- MENU -->

<script src="script.js"></script>
<script type="text/javascript">
    $(function() {
        var $ui 		= $('#ui_element');
        $ui.find('.sb_input').bind('focus click',function(){
            $ui.find('.sb_down')
               .andSelf()
               .find('.sb_dropdown')
               .show();
        });
        

        $ui.bind('mouseleave',function(){
            $ui.find('.sb_up')
               .andSelf()
               .find('.sb_dropdown')
               .hide();
        });
        
        $ui.find('.sb_dropdown').find('label[for="all"]').prev().bind('click',function(){
            $(this).parent().siblings().find(':checkbox').attr('checked',this.checked).attr('disabled',this.checked);
        });
    });
</script>



<link rel="stylesheet" href="/css/pgwslider.css">
<script src="/js/pgwslider.js"></script>

<script type="text/javascript">
$(document).ready(function() {
    $('.pgwSlider').pgwSlider({
    selectionMode : 'mouseOver'
	});
});
</script>



<script type="text/javascript" src="/js/jquery.accordion.js"></script>
	<script type="text/javascript">
	jQuery().ready(function(){
		// simple accordion
		jQuery('#listA').accordion();
		jQuery('#listB').accordion();
		jQuery('#listC').accordion();
		jQuery('#listD').accordion();

	});
</script>


<!-- banner -->
<script type="text/javascript" src="/js/slides.min.jquery.js"></script>

<script type="text/javascript">
		$(function(){
			$('#bannerhometop').slides({
				generateNextPrev: true,
				play: 4500
			});
			$('#bannerhomebottom').slides({
				generateNextPrev: true,
				play: 4500
			});	
		});
</script>
	
<!-- google adsense -->	
<script data-ad-client="ca-pub-4895368002735382" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- google analytics-ok -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40778164-1', 'ondarock.it');
  ga('send', 'pageview');

</script>
 

<!-- codice Music Network -->   
<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>



<script>
$(document).ready(function() {
	$window = $(window);
	$(window).scroll(function(){

		if($window.scrollTop() > 197)
			$("#menufix").addClass("active");
		else	
			$("#menufix").removeClass("active");
			
		$('#search_box_normal').slideUp('fast');
		$('#search_box_fixed').slideUp('fast');
		$('.search_icon a').css('background-position','top');

	});

// al click sull'icona della ricerca fa apparire il box di ricerca
	$('.search_icon a').click(function(){
		var target_search_box = '#search_box_' + $(this).attr('rel');
		if ($(target_search_box).css('display') == 'none') {
			$(this).css('background-position','bottom');
			$(target_search_box).slideDown('fast', function() {
				$('#search_input').focus();
 			});
		} else {
			$(this).css('background-position','top');
			$(target_search_box).slideUp('fast');
		}
		return false;
	});
	
});
</script>

	

</head>

<body id="news">

<script type="text/javascript">
	document.body.style.setProperty("background-attachment", "scroll", "important");
	document.body.style.setProperty("background-position", "center 197px", "important");
	window.onscroll = function(ev) {
		if ((window.scrollY) >= 197) {
			document.body.style.setProperty("background-attachment", "fixed", "important");
			document.body.style.setProperty("background-position", "center 0", "important");
		} else {
			document.body.style.setProperty("background-attachment", "scroll", "important");
			document.body.style.setProperty("background-position", "center 197px", "important");
		}
	};
</script>


<!-- SKIN -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		95510,	// 
		pageId:		632095,	// Pagina : Ondarock/ros
		formatId: 	38765,	// Formato : Skin 1x1
		target:		''	// Targeting
	});
</script>

<noscript>
<script type="text/javascript">
		if(jQuery.browser.mobile){
			document.write('');	
		}
		else {
			document.write('<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95510&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">');
			document.write('<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95510&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>');
		}
</script>
</noscript>




<!-- CONTENITORE SITO -->

<div id="container_sito">


<!-- Header-->
<div class="container_header">
    <div class="container_header_area">
        <div id="header">
        
            <div id="fbcontainer">
            <script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:like href="https://www.facebook.com/pages/OndaRock/45820579767" send="true" width="760" show_faces="false" data-font="arial"></fb:like>
            </div>
    
            <div id="menusocial">
               <ul>
                <li id="rss"><a href="/feed.php" title="Rss">Rss</a></li>
                <li id="youtube"><a href="https://www.youtube.com/channel/UCxinDyUPeueIhnrz5DlGmhg" title="YouTube" target="_blank">Youtube</a></li>
                <li id="myspace"><a href="https://www.myspace.com/ondarock_it" title="MySpace" target="_blank">MySpace</a></li>
                <li id="twitter"><a href="https://twitter.com/#!/ondarock" title="Twitter" target="_blank">Twitter</a></li>
                <li id="facebook"><a href="https://www.facebook.com/pages/OndaRock/45820579767" title="Facebook" target="_blank">Facebook</a></li>
                </ul>
            </div>
        
            <h1><img src="/images/ondarock_logo.png" /></h1>
			
			
			
<div id="leaderboard">
				
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- OR 728x90 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-4895368002735382"
		 data-ad-slot="4542903602"></ins>
	<script>
		 (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	

	
				
</div>
			
			
        </div>
    </div>    
    <!-- Menu-->
    <div class="container_menu">
        <div id='barra-menu'>
        
            <div id='menu'>
                <ul>
                    <li><a href="/" class="main_voce">HOME</a></li>
                    <li><a  href='#'>Sezioni</a>
                        <ul>
                            <li><a href="/sezione/rockedintorni">Rock e dintorni</a></li>
                            <li><a href="/sezione/popmuzik">Pop Muzik</a></li>
                            <li><a href="/sezione/dark">Angolo Dark</a></li>
                            <li><a href="/sezione/elettronica">Elettronica</a></li>
                            <li><a href="/sezione/songwriter">Songwriter</a></li>
                            <li><a href="/sezione/altrisuoni">Altrisuoni</a></li>
                            <li><a href="/sezione/italia">Italia</a></li>
                            <li><a href="/jazz">Jazz</a></li>
                        </ul>
                    </li>
                    <li><a href="/recensioni_lista.php" class="main_voce">RECENSIONI</a></li>
                    <li><a href="/pietremiliari_lista.php" class="main_voce">PIETRE MILIARI</a></li>
                    <li><a href="/archivionews.php" class="main_voce">NEWS</a></li>
                    <li><a  href='#'>CONCERTI</a>
                        <ul>
                            <li><a href="/concerti.php">Calendario</a></li>
                            <li><a href="/concerti_lista.php">Live Report</a></li>
                        </ul>
                    </li>
                    <li><a  href='#'>ARCHIVIO</a>
                        <ul>
                            <li><a href="/archivio.php">Monografie</a></li>
                            <li><a href="/archivio_interviste.php">Interviste</a></li>
                        </ul>
                    </li>  
                     <li><a  href='#'>SPECIALI</a>
                        <ul>
						<li><a href="speciali_archivio.php?sezione=5">Approfondimenti</a></li><li><a href="speciali_archivio.php?sezione=1">Storia del rock</a></li><li><a href="speciali_archivio.php?sezione=6">Juke-Box</a></li><li><a href="speciali_archivio.php?sezione=3">Libri</a></li><li><a href="speciali_archivio.php?sezione=9">Dieci Piccoli Italiani</a></li><li><a href="speciali_archivio.php?sezione=7">OndaDrops</a></li><li><a href="speciali_archivio.php?sezione=4">Risponde il critico</a></li><li><a href="speciali_archivio.php?sezione=8">Massarini Reports</a></li><li><a href="speciali_archivio.php?sezione=16">Radio Waves</a></li><li><a href="speciali_archivio.php?sezione=13">OndaRockstar</a></li><li><a href="speciali_archivio.php?sezione=10">Rock in Onda</a></li><li><a href="speciali_archivio.php?sezione=17">Blah Blah Blah</a></li><li><a href="speciali_archivio.php?sezione=18">R.E.M. - Perfect Circle</a></li><li><a href="speciali_archivio.php?sezione=19">Visioni a 33 giri</a></li>						</ul>
                    </li>  
                    <li><a  href='#'>CLASSIFICHE</a>
                        <ul>
                            
              <li><a href="/classifiche/">Classifiche per anni e generi</a></li>
                            
              <li><a href="/speciali_archivio.php?sezione=14">Playlist e selezioni 
                varie</a></li>
                        </ul>
                    </li>  
                    <li><a href="http://forum.ondarock.it/" target="_blank" class="main_voce">FORUM</a></li>
                    <li><a href="http://www.ondacinema.it/" target="_blank" class="main_voce">ONDACINEMA</a></li>                                      
                </ul>
            </div>
            
            
            <div class="search_icon"><a href="#" rel="normal"></a></div>
  			<div class="clear"></div>
  			<div id="search_box_normal">
            <form method="get" action="/websearch.php" target="_top" id="cerca">
              <table border="0" width="160px">
                <tr> 
                  <td nowrap valign="top" align="left" height="32"></td>
                  <td nowrap> 
                    <input type="hidden" name="domains" value="www.ondarock.it"></input> 
                    <input type="text" name="q" size="23" maxlength="255" value="" id="ssX"></input> 
                    <!--<button type="submit" name="sa" value="Cerca" id="buthead"></button> -->             
                    <input type="hidden" name="sitesearch" value="www.ondarock.it"></input>
                    <input type="hidden" name="client" value="pub-4895368002735382"></input>
                    <input type="hidden" name="forid" value="1"></input>
                    <input type="hidden" name="ie" value="ISO-8859-1"></input>
                    <input type="hidden" name="oe" value="ISO-8859-1"></input>
                    <input type="hidden" name="cof" value="GALT:#117dd2;GL:1;DIV:#FFFFFF;VLC:7292ab;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:0569b7;LC:0569b7;T:191919;GFNT:73baf2;GIMP:73baf2;FORID:11"></input> 
                    <input type="hidden" name="hl" value="it"></input> 
                  </td>
                </tr>
                <tr> 
                  <td></td>
                  <td nowrap> </td>
                </tr>
              </table>
            </form>
      

            <!--
            <form method="get" class="searchform" id="searchbox_014428004628840265439:oln1mc9jacy" action="/websearch.php">
                <input value="014428004628840265439:oln1mc9jacy" name="cx" type="hidden"/>
                <input value="FORID:11" name="cof" type="hidden"/>
                <input type="text" value="" name="search_input" id="search_input" placeholder="Cerca..." />
            </form>
            -->
  			</div>
  
        </div>
    </div>
    
 
    <div id="menufix">
        <div id='barra-menu'>	
            <div id='menu'>
            <div id="logopiccolo"></div>
                <ul>
                <li><a href="/" class="main_voce">HOME</a></li>
                <li><a  href='#'>Sezioni</a>
                    <ul>
                    <li><a href="/sezione/rockedintorni">Rock e dintorni</a></li>
                    <li><a href="/sezione/popmuzik">Pop Muzik</a></li>
                    <li><a href="/sezione/dark">Angolo Dark</a></li>
                    <li><a href="/sezione/elettronica">Elettronica</a></li>
                    <li><a href="/sezione/songwriter">Songwriter</a></li>
                    <li><a href="/sezione/altrisuoni">Altrisuoni</a></li>
                    <li><a href="/sezione/italia">Italia</a></li>
                    <li><a href="/jazz">Jazz</a></li>
                    </ul>
                </li>
                <li><a href="/recensioni_lista.php" class="main_voce">RECENSIONI</a></li>
                <li><a href="/pietremiliari_lista.php" class="main_voce">PIETRE MILIARI</a></li>
                <li><a href="/archivionews.php" class="main_voce">NEWS</a></li>
                <li><a  href='#'>CONCERTI</a>
                    <ul>
                    <li><a href="/concerti.php">Calendario</a></li>
                    <li><a href="/concerti_lista.php">Live Report</a></li>
                    </ul>
                </li>
                <li><a  href='#'>ARCHIVIO</a>
                    <ul>
                    <li><a href="/archivio.php">Monografie</a></li>
                    <li><a href="/archivio_interviste.php">Interviste</a></li>
                    </ul>
                </li>  
				<li><a href="/speciali_archivio.php" class="main_voce">SPECIALI</a></li>
                <li><a href="/classifiche/" class="main_voce">CLASSIFICHE</a></li>
                <li><a href="http://forum.ondarock.it/" target="_blank" class="main_voce">FORUM</a></li>
                <li><a href="http://www.ondacinema.it/" target="_blank" class="main_voce">ONDACINEMA</a></li>                                      
                </ul>
            </div>
            
            <div class="search_icon"><a href="#" rel="fixed"></a></div>
            <div class="clear"></div>
            <div id="search_box_fixed">
            <form method="get" action="/websearch.php" target="_top" id="cerca">
                    <input type="hidden" name="domains" value="www.ondarock.it"></input> 
                    <input type="text" name="q" value="" id="search_input" placeholder="Cerca..."></input> 
                    <!--<button type="submit" name="sa" value="Cerca" id="buthead"></button> -->             
                    <input type="hidden" name="sitesearch" value="www.ondarock.it"></input>
                    <input type="hidden" name="client" value="pub-4895368002735382"></input>
                    <input type="hidden" name="forid" value="1"></input>
                    <input type="hidden" name="ie" value="ISO-8859-1"></input>
                    <input type="hidden" name="oe" value="ISO-8859-1"></input>
                    <input type="hidden" name="cof" value="GALT:#117dd2;GL:1;DIV:#FFFFFF;VLC:7292ab;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:0569b7;LC:0569b7;T:191919;GFNT:73baf2;GIMP:73baf2;FORID:11"></input> 
                    <input type="hidden" name="hl" value="it"></input> 
            </form>
            </div>        
        </div>     
    </div>         
</div>



<!-- Masthead-->


<div id="masthead_or" style="height:15px; float: left; width: 100%; margin: 0 0">



    <div style="margin: 0 auto; text-align:center">
        <script type="text/javascript">
            sas.call("std", {
                siteId:		95510,	// 
                pageId:		632095,	// Pagina : Ondarock/ros
                formatId: 	38762,	// Formato : Masthead standard 1x1
                target:		''	// Targeting
            });
        </script>
        <noscript>
            <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95510&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
                <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95510&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
        </noscript>
    </div>
</div>
  <!-- content-->
  
  <div class="container_page">
    <div id="page">
      <div id="pagehead">
        <div id="path"><a href="/">Ondarock</a> / <a href="/archivionews.php">News</a></div>
      </div>
      <div id="col_left_int">
      
        <div id="intestazione_int">
            <h3>19-01-2020</h3>
            <h2>Tour in vista per Lucio Corsi</h2>
			<span class="recensore">di <a href='http://www.ondarock.it/staff/giulianodellipaoli.htm'>Giuliano Delli Paoli</a></span>  
        </div>
        
        <div id="socialmono">
            <div style="float:left; width: 100px"><a href="http://twitter.com/shar\e" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
            <div style="float:left; margin-top: 3px"> <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'it'}</script><g:plusone size="small"></g:plusone></div>
            <div style="float:left;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="20" data-show-faces="false"></div></div>     
        </div>
        
        <div id="maintext">
		        			
		<img title="Tour in vista per Lucio Corsi" src="https://www.ondarock.it/images/news/800_100_1579436027.jpg" alt="Tour in vista per Lucio Corsi" width="250" height:375px; border="1" align="left" style="margin-bottom:15px;">
			
                
        Il cantautore glam toscano ha annunciato le tappe del suo "Cosa faremo da grandi tour?", che lo vedr&agrave; in giro per il Belpaese dal prossimo 15 Febbraio e per tutto il mese di Marzo. Un live del tutto nuovo e pieno di sorprese per Corsi, fresco di stampa del <a href="/recensioni/2020-luciocorsi-cosafaremodagrandi.htm">nuovo album</a>, come racconta lui stesso nella <a href="/interviste/luciocorsi.htm">nostra intervista esclusiva</a>: "Saremo in sei su palco. Sar&agrave; un live di chitarre, armonica, vecchio stile come piace a noi giovani".&nbsp;<br /><br /><br /><br /><br /><br /><br />Ecco le date del tour:<br /><br /><p>15 Febbraio - Pisa @ Lumiere<br />27 Febbraio - Torino @ Hiroshima Mon Amour<br />29 Febbraio &ndash; Bologna @ LOMOTIV CLUB<br />1 Marzo - Roma @ Auditorium Parco della Musica<br />7 marzo &ndash; Bari @ Officina degli Esordi<br />14 Marzo - Milano @ Santeria Toscana 31<br />20 Marzo - Firenze @ Buh Circolo culturale urbano (cambio data!)<br />27 Marzo - Fontanafredda (PN) @ Astro Club<br />28 Marzo - Modena @ Off Modena</p><br /><br /><br />        <br /><br />
		 
        </div>
      </div>
      
      <div id="col_right_int"> 
            
                
 
   
    
 
<div class="box-border">
<div class="boxarticoli">
<div class="boxarticoli_title"><strong>Lucio Corsi</strong> su OndaRock</div>
<div class="boxarticoli_cont">

      <!--inizio mono-->
      
        
      <div class="boxarticoli_mono">
       
      <a href="/interviste/luciocorsi.htm"><img style="height:108" width="269" height="108" border="0" src="/images/monografie/315_126_c_1579430617.jpg"></a>
                  	  <h3><a href="/interviste/luciocorsi.htm">Intervista a Lucio Corsi</a></h3>
      <div class="linea"></div>
            </div>
      
      <!--fine mono-->
      
      <!--inizio recensioni-->  
<div class="articoli_title">Recensioni</div>

<div class="disco_home_int">
<a href="/recensioni/2020-luciocorsi-cosafaremodagrandi.htm"><img src="/require/generate_thumb.php?img=/images/cover/corsi_cover_1579428025.jpg&width=89" width="89" height="89" border="0" /></a>
<h2><a href="/recensioni/2020-luciocorsi-cosafaremodagrandi.htm">LUCIO CORSI</a></h2>
<h3><a href="/recensioni/2020-luciocorsi-cosafaremodagrandi.htm">Cosa faremo da grandi?</a></h3>
<p><i>(2020 - Piccica)</i><br />Barche, conchiglie e pescatori segnano l'immaginario d'altri tempi del cantautore glam toscano<p>  
</div>


<div class="disco_home_int">
<a href="/recensioni/2017-luciocorsi-bestiariomusicale.htm"><img src="/require/generate_thumb.php?img=/images/cover/luciocorsi-bestiariomusicale_1486993100.jpg&width=89" width="89" height="89" border="0" /></a>
<h2><a href="/recensioni/2017-luciocorsi-bestiariomusicale.htm">LUCIO CORSI</a></h2>
<h3><a href="/recensioni/2017-luciocorsi-bestiariomusicale.htm">Bestiario musicale</a></h3>
<p><i>(2017 - Picicca)</i><br />Il cantautore grossetano si presenta al pubblico con un'ispirata raccolta di metamorfosi<p>  
</div>


<div class="disco_home_int">
<a href="/recensioni/2015_luciocorsi_altalenaboy.htm"><img src="/require/generate_thumb.php?img=/images/cover/2015_luciocorsi_1421966556.jpeg&width=89" width="89" height="89" border="0" /></a>
<h2><a href="/recensioni/2015_luciocorsi_altalenaboy.htm">LUCIO CORSI</a></h2>
<h3><a href="/recensioni/2015_luciocorsi_altalenaboy.htm">Altalena Boy / Vetulonia Dakar</a></h3>
<p><i>(2015 - Picicca)</i><br />L'esordio compatto del "campesino" della provincia di Grosseto<p>  
</div>

<!-- inizio News --> 

 


<!-- inizio LiveReport --> 

 


<!-- Speciali --> 
 

</div>    
</div>
</div>
               

		<script type="text/javascript">
            $(function() {
                var offset = $("#banner_300x250_int").offset();
                var topPadding = 70;
                $(window).scroll(function() {
                    if ($(window).scrollTop() > offset.top) {
                        $("#banner_300x250_int").stop().animate({
                            marginTop: $(window).scrollTop() - offset.top + topPadding
                        });
                    } else {
                        $("#banner_300x250_int").stop().animate({
                            marginTop: 0
                        });
                    };
                });
            });
        </script>

        <!--<script type="text/javascript">
google_ad_client = "pub-4895368002735382";
/* OR 300x250 */
google_ad_slot = "6220998411";
google_ad_width = 300;
google_ad_height = 250;

</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>-->


<!-- SCRIPT MUSIC NETWORK-->
<div id="banner_300x250_int">
<!-- Box Premium ATF 300x250 -->

<script type="text/javascript">
	sas.call("std", {
		siteId:		95510,	// 
		pageId:		632095,	// Pagina : Ondarock/ros
		formatId: 	38750,	// Formato : Box Premium ATF 300x250
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=95510&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=95510&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
        
      </div>
    </div>
  </div>
  
<style type="text/css">  
#bottom-banner{
	position:fixed;
	bottom:0px;
	left:0px;
	height:100px;
	width:100%;
	background:#313131;
	z-index:999999;
}  
#bottom-banner-interno{
	margin:30px auto 0 auto;
	height:100px;
	width:930px;
	background:#313131;
	color:#FFF;
	font-size:10px;
	font-family:Verdana, Geneva, sans-serif;
}   
#accetta_cookie{
	display:block;
	height:30px;
	width:85px;
	background-color:#787877;
	border:1px solid #a4a4a3;
	color:#FFF;
	text-align:center;
	line-height:30px;
	font-size:12px;
	font-family:Verdana, Geneva, sans-serif;
	cursor:pointer;
}

#ckie_left{
	width:90%;
	float:left
}

#ckie_button{
	width:10%;
	float:left
}


/* for 480px or less */
@media screen and (max-width: 667px) {
	
#bottom-banner{
	height:auto;
}  
	
#bottom-banner-interno{
	width:90%;
	margin: 8px auto 0;
}

#ckie_left{
	width:100%;
	float:left
} 

#ckie_button{
	width:100%;
	float:left;
	margin: 10px auto;
}	
}
</style> 

<script type="text/javascript">
function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
  document.getElementById('bottom-banner').style.display = 'none';
} 
</script>


    <div id="bottom-banner">
    <div id="bottom-banner-interno">
    <div id="ckie_left">
Questo sito utilizza cookie tecnici (propri o di terze parti) per monitorare l'esperienza di navigazione degli utenti <br>Cliccando sul pulsante Continua si autorizza l'utilizzo dei cookie su questo sito. <a style="color:#FFF; font-weight:bold; text-decoration:underline" href="http://www.ondarock.it/cookiepolicy.php">Clicca qui</a> per avere ulteriori informazioni sui cookie.
</div>
<div id="ckie_button">
        <a onclick="javascript:scriviCookie('Accettazione_cookie_policy','Accetto',1025600);" id="accetta_cookie">Continua</a>
    </div>
    </div>
    </div>
    

<div class="container_page">
    <div id="footer">
      <div class="footer_container"> 
        <div class="footer_divider0">
          <div class="footer_divider_float">webzine musicale a cura di<br />
            <a href="/staff/claudiofabretti.htm">Claudio Fabretti</a></div>
        </div>
        <div class="footer_divider">
          <div class="footer_divider_float"><a href="/staff-elenco.php/">Staff</a><br />
            <br />
            <a href="/contatti.php">Contatti</a><br />
            <br />
            <a href="/collaborazioni.php">Collabora</a></div>
        </div>
        <div class="footer_divider">
          <div class="footer_divider_float"><a rel="license" href="https://creativecommons.org/licenses/by-nc-sa/3.0/it/"><img alt="Licenza Creative Commons" src="httsp://i.creativecommons.org/l/by-nc-sa/3.0/it/88x31.png" /></a><br />
            <br />
          <a href="https://forum.ondarock.it/index.php?/forum/25-newsletter/">Newsletter</a><br />
            <br />
            <a href="copyright.php">Disclaimer</a></div>
        </div>
        <div style="float:right" class="footer_divider">
          <div class="footer_divider_float">sviluppo e grafica di<br />
            <script language="JavaScript"><!--
            var name = "edoardo.&#99;&#97;&#112;&#112;&#117;&#99;&#99;&#105;&#111;";
            var domain = "gmail.com";
            document.write('<a href=\"mailto:' + name + '@' + domain + '\">');
            document.write('Edoardo M. Cappuccio</a>');
             // --></script> 
          </div>
        </div>
      </div>
    </div>
  </div> 
  
</div>
</body>
</html>

